GMOクラウド ALTUSアルタス Basicシリーズでご利用いただける、OS AlmaLinux 8.6 with Plesk Obsidian パッケージ一覧

AlmaLinux 8.6 with Plesk Obsidian パッケージ一覧

  • GeoIP.x86_64 1.6.12-7.el8
  • GeoIP-GeoLite-data.noarch 2018.06-5.el8
  • ImageMagick-libs.x86_64 6.9.10.86-1.el8
  • LibRaw.x86_64 0.19.5-3.el8
  • NetworkManager.x86_64 1:1.36.0-4.el8
  • NetworkManager-config-server.noarch 1:1.36.0-4.el8
  • NetworkManager-initscripts-updown.noarch 1:1.36.0-4.el8
  • NetworkManager-libnm.x86_64 1:1.36.0-4.el8
  • NetworkManager-team.x86_64 1:1.36.0-4.el8
  • NetworkManager-tui.x86_64 1:1.36.0-4.el8
  • OpenEXR-libs.x86_64 2.2.0-12.el8
  • PackageKit.x86_64 1.1.12-6.el8
  • PackageKit-glib.x86_64 1.1.12-6.el8
  • abattis-cantarell-fonts.noarch 0.0.25-6.el8
  • acl.x86_64 2.2.53-1.el8
  • adcli.x86_64 0.8.2-12.el8
  • adobe-mappings-cmap.noarch 20171205-3.el8
  • adobe-mappings-cmap-deprecated.noarch 20171205-3.el8
  • adobe-mappings-pdf.noarch 20180407-1.el8
  • almalinux-logos.x86_64 84.5-1.el8
  • almalinux-logos-httpd.noarch 84.5-1.el8
  • almalinux-release.x86_64 8.6-1.el8
  • apr.x86_64 1.6.3-12.el8
  • apr-util.x86_64 1.6.1-6.el8
  • apr-util-bdb.x86_64 1.6.1-6.el8
  • apr-util-openssl.x86_64 1.6.1-6.el8
  • aspell.x86_64 12:0.60.6.1-22.el8
  • at.x86_64 3.1.20-11.el8
  • atk.x86_64 2.28.1-1.el8
  • attr.x86_64 2.4.48-3.el8
  • audit.x86_64 3.0.7-2.el8.2
  • audit-libs.x86_64 3.0.7-2.el8.2
  • authselect.x86_64 1.2.2-3.el8
  • authselect-compat.x86_64 1.2.2-3.el8
  • authselect-libs.x86_64 1.2.2-3.el8
  • avahi-libs.x86_64 0.7-20.el8
  • awstats.noarch 7.7-2.redhat.8+p18.0.42.0+t220211.2259
  • basesystem.noarch 11-5.el8
  • bash.x86_64 4.4.20-3.el8
  • bash-completion.noarch 1:2.7-5.el8
  • bc.x86_64 1.07.1-5.el8
  • bind.x86_64 32:9.11.36-3.el8
  • bind-export-libs.x86_64 32:9.11.36-3.el8
  • bind-libs.x86_64 32:9.11.36-3.el8
  • bind-libs-lite.x86_64 32:9.11.36-3.el8
  • bind-license.noarch 32:9.11.36-3.el8
  • bind-utils.x86_64 32:9.11.36-3.el8
  • binutils.x86_64 2.30-113.el8
  • biosdevname.x86_64 0.7.3-2.el8
  • blktrace.x86_64 1.2.0-10.el8
  • bolt.x86_64 0.9.1-1.el8
  • bpftool.x86_64 4.18.0-372.9.1.el8
  • brotli.x86_64 1.0.6-3.el8
  • buildah.x86_64 1:1.24.2-4.module_el8.6.0+2878+e681bc44
  • bzip2.x86_64 1.0.6-26.el8
  • bzip2-libs.x86_64 1.0.6-26.el8
  • c-ares.x86_64 1.13.0-6.el8
  • ca-certificates.noarch 2021.2.50-80.0.el8_4
  • cairo.x86_64 1.15.12-6.el8
  • cairo-gobject.x86_64 1.15.12-6.el8
  • checkpolicy.x86_64 2.9-1.el8
  • chkconfig.x86_64 1.19.1-1.el8
  • chrony.x86_64 4.1-1.el8.alma
  • clevis.x86_64 15-8.el8
  • clevis-luks.x86_64 15-8.el8
  • cockpit.x86_64 264.1-1.el8
  • cockpit-bridge.x86_64 264.1-1.el8
  • cockpit-packagekit.noarch 264.1-1.el8
  • cockpit-podman.noarch 43-1.module_el8.6.0+2878+e681bc44
  • cockpit-storaged.noarch 264.1-1.el8
  • cockpit-system.noarch 264.1-1.el8
  • cockpit-ws.x86_64 264.1-1.el8
  • conmon.x86_64 2:2.1.0-1.module_el8.6.0+2878+e681bc44
  • container-selinux.noarch 2:2.179.1-1.module_el8.6.0+2878+e681bc44
  • containernetworking-plugins.x86_64 1:1.0.1-2.module_el8.6.0+2878+e681bc44
  • containers-common.x86_64 2:1-27.module_el8.6.0+2878+e681bc44
  • coreutils.x86_64 8.30-12.el8
  • coreutils-common.x86_64 8.30-12.el8
  • cpio.x86_64 2.12-11.el8
  • cracklib.x86_64 2.9.6-15.el8
  • cracklib-dicts.x86_64 2.9.6-15.el8
  • criu.x86_64 3.15-3.module_el8.6.0+2751+06427ca3
  • cronie.x86_64 1.5.2-6.el8
  • cronie-anacron.x86_64 1.5.2-6.el8
  • crontabs.noarch 1.11-17.20190603git.el8
  • crypto-policies.noarch 20211116-1.gitae470d6.el8
  • crypto-policies-scripts.noarch 20211116-1.gitae470d6.el8
  • cryptsetup.x86_64 2.3.7-2.el8
  • cryptsetup-libs.x86_64 2.3.7-2.el8
  • cups-libs.x86_64 1:2.2.6-44.el8
  • curl.x86_64 7.61.1-22.el8
  • cyrus-sasl.x86_64 2.1.27-6.el8_5
  • cyrus-sasl-gssapi.x86_64 2.1.27-6.el8_5
  • cyrus-sasl-lib.x86_64 2.1.27-6.el8_5
  • cyrus-sasl-md5.x86_64 2.1.27-6.el8_5
  • cyrus-sasl-plain.x86_64 2.1.27-6.el8_5
  • dbus.x86_64 1:1.12.8-18.el8
  • dbus-common.noarch 1:1.12.8-18.el8
  • dbus-daemon.x86_64 1:1.12.8-18.el8
  • dbus-glib.x86_64 0.110-2.el8
  • dbus-libs.x86_64 1:1.12.8-18.el8
  • dbus-tools.x86_64 1:1.12.8-18.el8
  • dejavu-fonts-common.noarch 2.35-7.el8
  • dejavu-sans-mono-fonts.noarch 2.35-7.el8
  • desktop-file-utils.x86_64 0.23-8.el8
  • device-mapper.x86_64 8:1.02.181-3.el8
  • device-mapper-event.x86_64 8:1.02.181-3.el8
  • device-mapper-event-libs.x86_64 8:1.02.181-3.el8
  • device-mapper-libs.x86_64 8:1.02.181-3.el8
  • device-mapper-multipath.x86_64 0.8.4-22.el8
  • device-mapper-multipath-libs.x86_64 0.8.4-22.el8
  • device-mapper-persistent-data.x86_64 0.9.0-6.el8
  • dhcp-client.x86_64 12:4.3.6-47.el8
  • dhcp-common.noarch 12:4.3.6-47.el8
  • dhcp-libs.x86_64 12:4.3.6-47.el8
  • diffutils.x86_64 3.6-6.el8
  • dmidecode.x86_64 1:3.3-4.el8
  • dnf.noarch 4.7.0-8.el8.alma
  • dnf-data.noarch 4.7.0-8.el8.alma
  • dnf-plugin-spacewalk.noarch 2.8.5-11.module_el8.3.0+2053+3ddf2832
  • dnf-plugins-core.noarch 4.0.21-11.el8
  • dos2unix.x86_64 7.4.0-3.el8
  • dosfstools.x86_64 4.1-6.el8
  • dracut.x86_64 049-201.git20220131.el8
  • dracut-config-rescue.x86_64 049-201.git20220131.el8
  • dracut-network.x86_64 049-201.git20220131.el8
  • dracut-squash.x86_64 049-201.git20220131.el8
  • e2fsprogs.x86_64 1.45.6-4.el8
  • e2fsprogs-libs.x86_64 1.45.6-4.el8
  • ed.x86_64 1.14.2-4.el8
  • elfutils-debuginfod-client.x86_64 0.186-1.el8
  • elfutils-default-yama-scope.noarch 0.186-1.el8
  • elfutils-libelf.x86_64 0.186-1.el8
  • elfutils-libs.x86_64 0.186-1.el8
  • emacs-filesystem.noarch 1:26.1-7.el8
  • enchant.x86_64 1:1.6.0-21.el8
  • ethtool.x86_64 2:5.13-1.el8
  • expat.x86_64 2.2.5-8.el8
  • fail2ban.noarch 1:0.11.2-2.redhat.8+p18.0.42.0+t220222.1946
  • fftw-libs-double.x86_64 3.3.5-11.el8
  • file.x86_64 5.33-20.el8
  • file-libs.x86_64 5.33-20.el8
  • filesystem.x86_64 3.8-6.el8
  • findutils.x86_64 1:4.6.0-20.el8
  • firewalld.noarch 0.9.3-13.el8
  • firewalld-filesystem.noarch 0.9.3-13.el8
  • fontconfig.x86_64 2.13.1-4.el8
  • fontpackages-filesystem.noarch 1.44-22.el8
  • fprintd.x86_64 1.90.9-2.el8
  • fprintd-pam.x86_64 1.90.9-2.el8
  • freetype.x86_64 2.9.1-4.el8_3.1
  • fribidi.x86_64 1.0.4-8.el8
  • fstrm.x86_64 0.6.1-2.el8
  • fuse-common.x86_64 3.3.0-15.el8
  • fuse-libs.x86_64 2.9.7-15.el8
  • fuse-overlayfs.x86_64 1.8.2-1.module_el8.6.0+2878+e681bc44
  • fuse3.x86_64 3.3.0-15.el8
  • fuse3-libs.x86_64 3.3.0-15.el8
  • gawk.x86_64 4.2.1-4.el8
  • gd.x86_64 2.2.5-7.el8
  • gdbm.x86_64 1:1.18-1.el8
  • gdbm-libs.x86_64 1:1.18-1.el8
  • gdisk.x86_64 1.0.3-9.el8
  • gdk-pixbuf2.x86_64 2.36.12-5.el8
  • gdk-pixbuf2-modules.x86_64 2.36.12-5.el8
  • geolite2-city.noarch 20180605-1.el8
  • geolite2-country.noarch 20180605-1.el8
  • gettext.x86_64 0.19.8.1-17.el8
  • gettext-libs.x86_64 0.19.8.1-17.el8
  • git.x86_64 2.31.1-2.el8
  • git-core.x86_64 2.31.1-2.el8
  • git-core-doc.noarch 2.31.1-2.el8
  • glib-networking.x86_64 2.56.1-1.1.el8
  • glib2.x86_64 2.56.4-158.el8
  • glibc.x86_64 2.28-189.1.el8
  • glibc-common.x86_64 2.28-189.1.el8
  • glibc-gconv-extra.x86_64 2.28-189.1.el8
  • glibc-langpack-en.x86_64 2.28-189.1.el8
  • gmp.x86_64 1:6.1.2-10.el8
  • gnupg2.x86_64 2.2.20-2.el8
  • gnupg2-smime.x86_64 2.2.20-2.el8
  • gnutls.x86_64 3.6.16-4.el8
  • gobject-introspection.x86_64 1.56.1-1.el8
  • google-droid-sans-fonts.noarch 20120715-13.el8
  • gpgme.x86_64 1.13.1-11.el8
  • gpm-libs.x86_64 1.20.7-17.el8
  • graphite2.x86_64 1.3.10-10.el8
  • graphviz.x86_64 2.40.1-43.el8
  • grep.x86_64 3.1-6.el8
  • groff-base.x86_64 1.22.3-18.el8
  • grub2-common.noarch 1:2.02-123.el8.alma
  • grub2-pc.x86_64 1:2.02-123.el8.alma
  • grub2-pc-modules.noarch 1:2.02-123.el8.alma
  • grub2-tools.x86_64 1:2.02-123.el8.alma
  • grub2-tools-efi.x86_64 1:2.02-123.el8.alma
  • grub2-tools-extra.x86_64 1:2.02-123.el8.alma
  • grub2-tools-minimal.x86_64 1:2.02-123.el8.alma
  • grubby.x86_64 8.40-42.el8
  • gsettings-desktop-schemas.x86_64 3.32.0-6.el8
  • gtk-update-icon-cache.x86_64 3.22.30-10.el8
  • gtk2.x86_64 2.24.32-5.el8
  • gzip.x86_64 1.9-13.el8_5
  • hardlink.x86_64 1:1.3-6.el8
  • harfbuzz.x86_64 1.7.5-3.el8
  • hdparm.x86_64 9.54-4.el8
  • hicolor-icon-theme.noarch 0.17-2.el8
  • hostname.x86_64 3.20-6.el8
  • httpd.x86_64 2.4.37-47.module_el8.6.0+2872+fe0ff7aa.1.alma
  • httpd-filesystem.noarch 2.4.37-47.module_el8.6.0+2872+fe0ff7aa.1.alma
  • httpd-tools.x86_64 2.4.37-47.module_el8.6.0+2872+fe0ff7aa.1.alma
  • hunspell.x86_64 1.6.2-1.el8
  • hunspell-en.noarch 0.20140811.1-12.el8
  • hunspell-en-GB.noarch 0.20140811.1-12.el8
  • hunspell-en-US.noarch 0.20140811.1-12.el8
  • hwdata.noarch 0.314-8.12.el8
  • ilmbase.x86_64 2.2.0-13.el8
  • ima-evm-utils.x86_64 1.3.2-12.el8
  • ima-evm-utils0.x86_64 1.3.2-12.el8
  • info.x86_64 6.5-7.el8
  • initscripts.x86_64 10.00.15-1.el8
  • iotop.noarch 0.6-17.el8
  • ipcalc.x86_64 0.2.4-4.el8
  • iproute.x86_64 5.15.0-4.el8
  • iprutils.x86_64 2.4.19-1.el8
  • ipset.x86_64 7.1-1.el8
  • ipset-libs.x86_64 7.1-1.el8
  • iptables.x86_64 1.8.4-22.el8
  • iptables-ebtables.x86_64 1.8.4-22.el8
  • iptables-libs.x86_64 1.8.4-22.el8
  • iptstate.x86_64 2.2.6-6.el8
  • iputils.x86_64 20180629-9.el8
  • irqbalance.x86_64 2:1.4.0-6.el8
  • iscsi-initiator-utils.x86_64 6.2.1.4-4.git095f59c.el8
  • iscsi-initiator-utils-iscsiuio.x86_64 6.2.1.4-4.git095f59c.el8
  • isns-utils-libs.x86_64 0.99-1.el8
  • iwl100-firmware.noarch 39.31.5.1-107.el8.1
  • iwl1000-firmware.noarch 1:39.31.5.1-107.el8.1
  • iwl105-firmware.noarch 18.168.6.1-107.el8.1
  • iwl135-firmware.noarch 18.168.6.1-107.el8.1
  • iwl2000-firmware.noarch 18.168.6.1-107.el8.1
  • iwl2030-firmware.noarch 18.168.6.1-107.el8.1
  • iwl3160-firmware.noarch 1:25.30.13.0-107.el8.1
  • iwl3945-firmware.noarch 15.32.2.9-107.el8.1
  • iwl4965-firmware.noarch 228.61.2.24-107.el8.1
  • iwl5000-firmware.noarch 8.83.5.1_1-107.el8.1
  • iwl5150-firmware.noarch 8.24.2.2-107.el8.1
  • iwl6000-firmware.noarch 9.221.4.1-107.el8.1
  • iwl6000g2a-firmware.noarch 18.168.6.1-107.el8.1
  • iwl6000g2b-firmware.noarch 18.168.6.1-107.el8.1
  • iwl6050-firmware.noarch 41.28.5.1-107.el8.1
  • iwl7260-firmware.noarch 1:25.30.13.0-107.el8.1
  • jansson.x86_64 2.14-1.el8
  • jasper-libs.x86_64 2.0.14-5.el8
  • jbig2dec-libs.x86_64 0.16-1.el8
  • jbigkit-libs.x86_64 2.1-14.el8
  • jimtcl.x86_64 0.77-6.el8
  • jose.x86_64 10-2.el8
  • jq.x86_64 1.6-3.el8
  • json-c.x86_64 0.13.1-3.el8
  • json-glib.x86_64 1.4.4-1.el8
  • kbd.x86_64 2.0.4-10.el8
  • kbd-legacy.noarch 2.0.4-10.el8
  • kbd-misc.noarch 2.0.4-10.el8
  • kernel.x86_64 4.18.0-240.22.1.el8_3
  • kernel.x86_64 4.18.0-305.el8
  • kernel.x86_64 4.18.0-372.9.1.el8
  • kernel-core.x86_64 4.18.0-240.22.1.el8_3
  • kernel-core.x86_64 4.18.0-305.el8
  • kernel-core.x86_64 4.18.0-372.9.1.el8
  • kernel-devel.x86_64 4.18.0-372.9.1.el8
  • kernel-modules.x86_64 4.18.0-240.22.1.el8_3
  • kernel-modules.x86_64 4.18.0-305.el8
  • kernel-modules.x86_64 4.18.0-372.9.1.el8
  • kernel-tools.x86_64 4.18.0-372.9.1.el8
  • kernel-tools-libs.x86_64 4.18.0-372.9.1.el8
  • kexec-tools.x86_64 2.0.20-68.el8
  • keyutils-libs.x86_64 1.5.10-9.el8
  • kmod.x86_64 25-19.el8
  • kmod-kvdo.x86_64 6.2.6.14-84.el8
  • kmod-libs.x86_64 25-19.el8
  • kpartx.x86_64 0.8.4-22.el8
  • krb5-libs.x86_64 1.18.2-14.el8
  • langpacks-en.noarch 1.0-12.el8
  • lcms2.x86_64 2.9-2.el8
  • ledmon.x86_64 0.95-1.el8
  • less.x86_64 530-1.el8
  • libICE.x86_64 1.0.9-15.el8
  • libSM.x86_64 1.2.3-1.el8
  • libX11.x86_64 1.6.8-5.el8
  • libX11-common.noarch 1.6.8-5.el8
  • libXau.x86_64 1.0.9-3.el8
  • libXaw.x86_64 1.0.13-10.el8
  • libXcomposite.x86_64 0.4.4-14.el8
  • libXcursor.x86_64 1.1.15-3.el8
  • libXdamage.x86_64 1.1.4-14.el8
  • libXext.x86_64 1.3.4-1.el8
  • libXfixes.x86_64 5.0.3-7.el8
  • libXft.x86_64 2.3.3-1.el8
  • libXi.x86_64 1.7.10-1.el8
  • libXinerama.x86_64 1.1.4-1.el8
  • libXmu.x86_64 1.1.3-1.el8
  • libXpm.x86_64 3.5.12-8.el8
  • libXrandr.x86_64 1.5.2-1.el8
  • libXrender.x86_64 0.9.10-7.el8
  • libXt.x86_64 1.1.5-12.el8
  • libXxf86misc.x86_64 1.0.4-1.el8
  • libXxf86vm.x86_64 1.1.4-9.el8
  • libacl.x86_64 2.2.53-1.el8
  • libaio.x86_64 0.3.112-1.el8
  • libappstream-glib.x86_64 0.7.14-3.el8
  • libaps.x86_64 1.0.11-0redhat.8.220421.1713
  • libarchive.x86_64 3.3.3-3.el8_5
  • libassuan.x86_64 2.5.1-3.el8
  • libatasmart.x86_64 0.19-14.el8
  • libattr.x86_64 2.4.48-3.el8
  • libbasicobjects.x86_64 0.1.1-39.el8
  • libblkid.x86_64 2.32.1-35.el8
  • libblockdev.x86_64 2.24-8.el8
  • libblockdev-crypto.x86_64 2.24-8.el8
  • libblockdev-fs.x86_64 2.24-8.el8
  • libblockdev-loop.x86_64 2.24-8.el8
  • libblockdev-lvm.x86_64 2.24-8.el8
  • libblockdev-mdraid.x86_64 2.24-8.el8
  • libblockdev-part.x86_64 2.24-8.el8
  • libblockdev-swap.x86_64 2.24-8.el8
  • libblockdev-utils.x86_64 2.24-8.el8
  • libbpf.x86_64 0.4.0-3.el8
  • libbsd.x86_64 0.9.1-4.el8
  • libbytesize.x86_64 1.4-3.el8
  • libc-client.x86_64 2007f-24.el8
  • libcap.x86_64 2.48-2.el8
  • libcap-ng.x86_64 0.7.11-1.el8
  • libcollection.x86_64 0.7.0-39.el8
  • libcom_err.x86_64 1.45.6-4.el8
  • libcomps.x86_64 0.1.18-1.el8
  • libconfig.x86_64 1.5-9.el8
  • libcroco.x86_64 0.6.12-4.el8_2.1
  • libcurl.x86_64 7.61.1-22.el8
  • libdaemon.x86_64 0.14-15.el8
  • libdatrie.x86_64 0.2.9-7.el8
  • libdb.x86_64 5.3.28-42.el8_4
  • libdb-utils.x86_64 5.3.28-42.el8_4
  • libdhash.x86_64 0.5.0-39.el8
  • libdnf.x86_64 0.63.0-8.el8.alma
  • libedit.x86_64 3.1-23.20170329cvs.el8
  • libertas-usb8388-firmware.noarch 2:20220210-107.git6342082c.el8
  • libestr.x86_64 0.1.10-1.el8
  • libevent.x86_64 2.1.8-5.el8
  • libfastjson.x86_64 0.99.9-1.el8
  • libfdisk.x86_64 2.32.1-35.el8
  • libffi.x86_64 3.1-23.el8
  • libfontenc.x86_64 1.1.3-8.el8
  • libfprint.x86_64 1.90.7-1.el8
  • libgcc.x86_64 8.5.0-10.el8.alma
  • libgcrypt.x86_64 1.8.5-6.el8
  • libgomp.x86_64 8.5.0-10.el8.alma
  • libgpg-error.x86_64 1.31-1.el8
  • libgs.x86_64 9.27-1.el8
  • libgudev.x86_64 232-4.el8
  • libgusb.x86_64 0.3.0-1.el8
  • libibverbs.x86_64 37.2-1.el8
  • libicu.x86_64 60.3-2.el8_1
  • libidn.x86_64 1.34-5.el8
  • libidn2.x86_64 2.2.0-1.el8
  • libijs.x86_64 0.35-5.el8
  • libini_config.x86_64 1.3.1-39.el8
  • libipa_hbac.x86_64 2.6.2-4.el8_6
  • libjose.x86_64 10-2.el8
  • libjpeg-turbo.x86_64 1.5.3-12.el8
  • libkcapi.x86_64 1.2.0-2.el8
  • libkcapi-hmaccalc.x86_64 1.2.0-2.el8
  • libksba.x86_64 1.3.5-7.el8
  • libldb.x86_64 2.4.1-1.el8
  • libluksmeta.x86_64 9-4.el8
  • libmaxminddb.x86_64 1.2.0-10.el8
  • libmcpp.x86_64 2.7.2-20.el8
  • libmetalink.x86_64 0.1.3-7.el8
  • libmnl.x86_64 1.0.4-6.el8
  • libmodman.x86_64 2.0.1-17.el8
  • libmodulemd.x86_64 2.13.0-1.el8
  • libmount.x86_64 2.32.1-35.el8
  • libndp.x86_64 1.7-6.el8
  • libnet.x86_64 1.1.6-15.el8
  • libnetfilter_conntrack.x86_64 1.0.6-5.el8
  • libnfnetlink.x86_64 1.0.1-13.el8
  • libnfsidmap.x86_64 1:2.3.3-51.el8
  • libnftnl.x86_64 1.1.5-5.el8
  • libnghttp2.x86_64 1.33.0-3.el8_2.1
  • libnl3.x86_64 3.5.0-1.el8
  • libnl3-cli.x86_64 3.5.0-1.el8
  • libnsl2.x86_64 1.2.0-2.20180605git4a062cf.el8
  • libpaper.x86_64 1.1.24-22.el8
  • libpath_utils.x86_64 0.2.1-39.el8
  • libpcap.x86_64 14:1.9.1-5.el8
  • libpipeline.x86_64 1.5.0-2.el8
  • libpkgconf.x86_64 1.4.2-1.el8
  • libpng.x86_64 2:1.6.34-5.el8
  • libpq.x86_64 13.5-1.el8
  • libproxy.x86_64 0.4.15-5.2.el8
  • libpsl.x86_64 0.20.2-6.el8
  • libpwquality.x86_64 1.4.4-3.el8
  • libraqm.x86_64 0.7.0-4.el8
  • libref_array.x86_64 0.1.5-39.el8
  • librelp.x86_64 1.9.0-1.el8
  • librepo.x86_64 1.14.2-1.el8
  • libreport-filesystem.x86_64 2.9.5-15.el8.alma.1
  • librsvg2.x86_64 2.42.7-4.el8
  • libseccomp.x86_64 2.5.2-1.el8
  • libsecret.x86_64 0.18.6-1.el8
  • libselinux.x86_64 2.9-5.el8
  • libselinux-utils.x86_64 2.9-5.el8
  • libsemanage.x86_64 2.9-8.el8
  • libsepol.x86_64 2.9-3.el8
  • libsigsegv.x86_64 2.11-5.el8
  • libslirp.x86_64 4.4.0-1.module_el8.6.0+2878+e681bc44
  • libsmartcols.x86_64 2.32.1-35.el8
  • libsmbclient.x86_64 4.15.5-5.el8
  • libsolv.x86_64 0.7.20-1.el8
  • libsoup.x86_64 2.62.3-2.el8
  • libss.x86_64 1.45.6-4.el8
  • libssh.x86_64 0.9.6-3.el8
  • libssh-config.noarch 0.9.6-3.el8
  • libsss_autofs.x86_64 2.6.2-4.el8_6
  • libsss_certmap.x86_64 2.6.2-4.el8_6
  • libsss_idmap.x86_64 2.6.2-4.el8_6
  • libsss_nss_idmap.x86_64 2.6.2-4.el8_6
  • libsss_sudo.x86_64 2.6.2-4.el8_6
  • libstdc++.x86_64 8.5.0-10.el8.alma
  • libstemmer.x86_64 0-10.585svn.el8
  • libstoragemgmt.x86_64 1.9.1-3.el8
  • libsysfs.x86_64 2.1.0-25.el8
  • libtalloc.x86_64 2.3.3-1.el8
  • libtasn1.x86_64 4.13-3.el8
  • libtdb.x86_64 1.4.4-1.el8
  • libteam.x86_64 1.31-2.el8
  • libtevent.x86_64 0.11.0-0.el8
  • libthai.x86_64 0.1.27-2.el8
  • libtidy.x86_64 5.6.0-5.el8
  • libtiff.x86_64 4.0.9-21.el8
  • libtirpc.x86_64 1.1.4-6.el8
  • libtool-ltdl.x86_64 2.4.6-25.el8
  • libudisks2.x86_64 2.9.0-9.el8
  • libunistring.x86_64 0.9.9-3.el8
  • libusbx.x86_64 1.0.23-4.el8
  • libuser.x86_64 0.62-24.el8
  • libutempter.x86_64 1.1.6-14.el8
  • libuuid.x86_64 2.32.1-35.el8
  • libuv.x86_64 1:1.41.1-1.el8_4
  • libvarlink.x86_64 18-3.el8
  • libverto.x86_64 0.3.0-5.el8
  • libwbclient.x86_64 4.15.5-5.el8
  • libwebp.x86_64 1.0.0-5.el8
  • libwmf-lite.x86_64 0.2.9-8.el8_0
  • libxcb.x86_64 1.13.1-1.el8
  • libxcrypt.x86_64 4.1.1-6.el8
  • libxkbcommon.x86_64 0.9.1-1.el8
  • libxml2.x86_64 2.9.7-13.el8
  • libxslt.x86_64 1.1.32-6.el8
  • libyaml.x86_64 0.1.7-5.el8
  • libzip.x86_64 1.5.1-2.module_el8.3.0+2010+7c76a223
  • libzstd.x86_64 1.4.4-1.el8
  • linux-firmware.noarch 20220210-107.git6342082c.el8
  • lm_sensors-libs.x86_64 3.4.0-23.20180522git70f7e08.el8
  • lmdb-libs.x86_64 0.9.24-1.el8
  • logrotate.x86_64 3.14.0-4.el8
  • lshw.x86_64 B.02.19.2-6.el8
  • lsof.x86_64 4.93.2-1.el8
  • lsscsi.x86_64 0.32-3.el8
  • lua-libs.x86_64 5.3.4-12.el8
  • luajit.x86_64 2.1.0-0.16beta3.el8
  • luksmeta.x86_64 9-4.el8
  • lvm2.x86_64 8:2.03.14-3.el8
  • lvm2-libs.x86_64 8:2.03.14-3.el8
  • lz4-libs.x86_64 1.8.3-3.el8_4
  • lzo.x86_64 2.08-14.el8
  • mailcap.noarch 2.1.48-3.el8
  • mailx.x86_64 12.5-29.el8
  • man-db.x86_64 2.7.6.1-18.el8
  • man-pages.x86_64 4.15-7.el8
  • man-pages-overrides.noarch 8.6.0.0-1.el8
  • mariadb.x86_64 3:10.3.32-2.module_el8.6.0+2867+72759d2f
  • mariadb-backup.x86_64 3:10.3.32-2.module_el8.6.0+2867+72759d2f
  • mariadb-common.x86_64 3:10.3.32-2.module_el8.6.0+2867+72759d2f
  • mariadb-connector-c.x86_64 3.1.11-2.el8_3
  • mariadb-connector-c-config.noarch 3.1.11-2.el8_3
  • mariadb-errmsg.x86_64 3:10.3.32-2.module_el8.6.0+2867+72759d2f
  • mariadb-gssapi-server.x86_64 3:10.3.32-2.module_el8.6.0+2867+72759d2f
  • mariadb-server.x86_64 3:10.3.32-2.module_el8.6.0+2867+72759d2f
  • mariadb-server-utils.x86_64 3:10.3.32-2.module_el8.6.0+2867+72759d2f
  • mcelog.x86_64 3:179-1.el8
  • mcpp.x86_64 2.7.2-20.el8
  • mdadm.x86_64 4.2-2.el8
  • memstrack.x86_64 0.1.11-1.el8
  • microcode_ctl.x86_64 4:20220207-1.el8
  • mlocate.x86_64 0.26-20.el8
  • mod-security-v3.x86_64 3.0.6-2.redhat.8+p18.0.44.0+t220426.1740
  • mod_http2.x86_64 1.15.7-5.module_el8.6.0+2872+fe0ff7aa
  • mod_security.x86_64 2.9.5-2.redhat.8+p18.0.44.0+t220426.1740
  • mod_ssl.x86_64 1:2.4.37-47.module_el8.6.0+2872+fe0ff7aa.1.alma
  • mozjs60.x86_64 60.9.0-4.el8
  • mpfr.x86_64 3.1.6-1.el8
  • mtr.x86_64 2:0.92-3.el8
  • nano.x86_64 2.9.8-1.el8
  • ncurses.x86_64 6.1-9.20180224.el8
  • ncurses-base.noarch 6.1-9.20180224.el8
  • ncurses-libs.x86_64 6.1-9.20180224.el8
  • net-snmp-libs.x86_64 1:5.8-25.el8
  • net-tools.x86_64 2.0-0.52.20160912git.el8
  • nettle.x86_64 3.4.1-7.el8
  • newt.x86_64 0.52.20-11.el8
  • nftables.x86_64 1:0.9.3-25.el8
  • nmap-ncat.x86_64 2:7.70-6.el8
  • npth.x86_64 1.5-4.el8
  • nspr.x86_64 4.32.0-1.el8_4
  • nss.x86_64 3.67.0-7.el8_5
  • nss-softokn.x86_64 3.67.0-7.el8_5
  • nss-softokn-freebl.x86_64 3.67.0-7.el8_5
  • nss-sysinit.x86_64 3.67.0-7.el8_5
  • nss-util.x86_64 3.67.0-7.el8_5
  • numactl-libs.x86_64 2.0.12-13.el8
  • oddjob.x86_64 0.34.7-1.el8
  • oddjob-mkhomedir.x86_64 0.34.7-1.el8
  • oniguruma.x86_64 6.8.2-2.el8
  • openjpeg2.x86_64 2.4.0-4.el8
  • openldap.x86_64 2.4.46-18.el8
  • openssh.x86_64 8.0p1-13.el8
  • openssh-clients.x86_64 8.0p1-13.el8
  • openssh-server.x86_64 8.0p1-13.el8
  • openssl.x86_64 1:1.1.1k-6.el8_5
  • openssl-libs.x86_64 1:1.1.1k-6.el8_5
  • openssl-pkcs11.x86_64 0.4.10-2.el8
  • os-prober.x86_64 1.74-9.el8
  • p11-kit.x86_64 0.23.22-1.el8
  • p11-kit-trust.x86_64 0.23.22-1.el8
  • pam.x86_64 1.3.1-16.el8
  • pango.x86_64 1.42.4-8.el8
  • parted.x86_64 3.2-39.el8
  • passwd.x86_64 0.80-4.el8
  • pciutils.x86_64 3.7.0-1.el8
  • pciutils-libs.x86_64 3.7.0-1.el8
  • pcp.x86_64 5.3.5-8.el8
  • pcp-conf.x86_64 5.3.5-8.el8
  • pcp-libs.x86_64 5.3.5-8.el8
  • pcp-selinux.x86_64 5.3.5-8.el8
  • pcp-system-tools.x86_64 5.3.5-8.el8
  • pcre.x86_64 8.42-6.el8
  • pcre2.x86_64 10.32-2.el8
  • perl-Bit-Vector.x86_64 7.4-11.el8
  • perl-Carp.noarch 1.42-396.el8
  • perl-Carp-Clan.noarch 6.06-6.el8
  • perl-DBD-MySQL.x86_64 4.046-3.module_el8.6.0+2827+49d66dc3
  • perl-DBI.x86_64 1.641-4.module_el8.6.0+2823+173faa7e
  • perl-Data-Dumper.x86_64 2.167-399.el8
  • perl-Date-Calc.noarch 6.4-9.el8
  • perl-Digest.noarch 1.17-395.el8
  • perl-Digest-MD5.x86_64 2.55-396.el8
  • perl-Digest-SHA1.x86_64 2.13-23.el8
  • perl-Encode.x86_64 4:2.97-3.el8
  • perl-Errno.x86_64 1.28-421.el8
  • perl-Error.noarch 1:0.17025-2.el8
  • perl-Exporter.noarch 5.72-396.el8
  • perl-File-Path.noarch 2.15-2.el8
  • perl-File-Temp.noarch 0.230.600-1.el8
  • perl-Getopt-Long.noarch 1:2.50-4.el8
  • perl-Git.noarch 2.31.1-2.el8
  • perl-HTTP-Tiny.noarch 0.074-1.el8
  • perl-IO.x86_64 1.38-421.el8
  • perl-IO-Socket-IP.noarch 0.39-5.el8
  • perl-IO-Socket-SSL.noarch 2.066-4.module_el8.6.0+2811+fe6c84b0
  • perl-JSON-XS.x86_64 1:3.04-3.el8
  • perl-MIME-Base64.x86_64 3.15-396.el8
  • perl-Math-BigInt.noarch 1:1.9998.11-7.el8
  • perl-Math-Complex.noarch 1.59-421.el8
  • perl-Mozilla-CA.noarch 20160104-7.module_el8.5.0+2812+ed912d05
  • perl-Net-SSLeay.x86_64 1.88-2.module_el8.6.0+2811+fe6c84b0
  • perl-PathTools.x86_64 3.74-1.el8
  • perl-Pod-Escapes.noarch 1:1.07-395.el8
  • perl-Pod-Perldoc.noarch 3.28-396.el8
  • perl-Pod-Simple.noarch 1:3.35-395.el8
  • perl-Pod-Usage.noarch 4:1.69-395.el8
  • perl-Scalar-List-Utils.x86_64 3:1.49-2.el8
  • perl-Socket.x86_64 4:2.027-3.el8
  • perl-Storable.x86_64 1:3.11-3.el8
  • perl-Term-ANSIColor.noarch 4.06-396.el8
  • perl-Term-Cap.noarch 1.17-395.el8
  • perl-TermReadKey.x86_64 2.37-7.el8
  • perl-Text-ParseWords.noarch 3.30-395.el8
  • perl-Text-Tabs+Wrap.noarch 2013.0523-395.el8
  • perl-Time-Local.noarch 1:1.280-1.el8
  • perl-TimeDate.noarch 1:2.30-15.module_el8.5.0+2812+ed912d05
  • perl-Types-Serialiser.noarch 1.0-12.el8
  • perl-URI.noarch 1.73-3.el8
  • perl-Unicode-Normalize.x86_64 1.25-396.el8
  • perl-common-sense.x86_64 3.7.4-8.el8
  • perl-constant.noarch 1.33-396.el8
  • perl-interpreter.x86_64 4:5.26.3-421.el8
  • perl-libnet.noarch 3.11-3.el8
  • perl-libs.x86_64 4:5.26.3-421.el8
  • perl-macros.x86_64 4:5.26.3-421.el8
  • perl-parent.noarch 1:0.237-1.el8
  • perl-podlators.noarch 4.11-1.el8
  • perl-threads.x86_64 1:2.21-2.el8
  • perl-threads-shared.x86_64 1.58-2.el8
  • pigz.x86_64 2.4-4.el8
  • pinentry.x86_64 1.1.0-2.el8
  • pinfo.x86_64 0.6.10-18.el8
  • pixman.x86_64 0.38.4-2.el8
  • pkgconf.x86_64 1.4.2-1.el8
  • pkgconf-m4.noarch 1.4.2-1.el8
  • pkgconf-pkg-config.x86_64 1.4.2-1.el8
  • platform-python.x86_64 3.6.8-45.el8.alma
  • platform-python-pip.noarch 9.0.3-22.el8
  • platform-python-setuptools.noarch 39.2.0-6.el8
  • plesk-backup-utilities.x86_64 18.0-2.redhat.8+p18.0.44.0+t220520.0639
  • plesk-completion.x86_64 18.0-2.redhat.8+p18.0.44.0+t220421.1622
  • plesk-config-troubleshooter.noarch 18.0-2.redhat.8+p18.0.44.0+t220518.2121
  • plesk-control-panel.noarch 18.0-2.redhat.8+p18.0.44.0+t220518.2121
  • plesk-core.x86_64 18.0-2.redhat.8+p18.0.44.0+t220519.1332
  • plesk-core-utilities.x86_64 18.0-2.redhat.8+p18.0.44.0+t220520.0639
  • plesk-dns-bind-driver.x86_64 18.0-2.redhat.8+p18.0.44.0+t220426.1740
  • plesk-dovecot.x86_64 2.3.18-2.redhat.8+p18.0.44.0+t220427.1201
  • plesk-dovecot-core.x86_64 2.3.18-2.redhat.8+p18.0.44.0+t220427.1201
  • plesk-dovecot-imap-driver.x86_64 18.0-2.redhat.8+p18.0.44.0+t220422.0554
  • plesk-dovecot-pigeonhole.x86_64 0.5.18-2.redhat.8+p18.0.44.0+t220505.1149
  • plesk-engine.noarch 18.0-2.redhat.8+p18.0.44.0+t220418.1101
  • plesk-fail2ban-configurator.noarch 18.0-2.redhat.8+p18.0.44.0+t220422.0554
  • plesk-git-http.x86_64 18.0-2.redhat.8+p18.0.42.0+t220211.2259
  • plesk-l10n.noarch 18.0-2.redhat.8+p18.0.44.0+t220520.0639
  • plesk-libboost-1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-chrono1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-date-time1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-filesystem1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-iostreams1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-locale1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-program-options1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-regex1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-serialization1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-system1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libboost-thread1.74.x86_64 1.74.0.1-1centos.8.211202.1439
  • plesk-libmaodbc.x86_64 3.0.8-2.redhat.8+p18.0.44.0+t220426.1740
  • plesk-libmariadbclient-3.1.x86_64 3.1.8-0redhat.8.220517.1145
  • plesk-libpoco-1.9.0.x86_64 1.9.0-0redhat.8.220421.1622
  • plesk-libstdc++10.3.0.x86_64 10.3.0-1centos.8.211223.1252
  • plesk-lmlib.x86_64 0.2.6-0redhat.8.220421.1713
  • plesk-mail-pc-driver.x86_64 18.0-2.redhat.8+p18.0.44.0+t220516.1925
  • plesk-modsecurity-configurator.noarch 18.0-2.redhat.8+p18.0.44.0+t220520.0639
  • plesk-modsecurity-crs.x86_64 1:3.3.2-2.redhat.8+p18.0.44.0+t220422.0554
  • plesk-mysql-server.noarch 18.0.2-2.redhat.8+p18.0.44.0+t220518.2121
  • plesk-php74.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-bcmath.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-cli.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-dba.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-enchant.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-fpm.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-gd.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-imagick.x86_64 3.7.0-0redhat.8.220415.1034
  • plesk-php74-imap.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-intl.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-ioncube-loader.x86_64 11.0.1-0redhat.8.220415.1034
  • plesk-php74-ldap.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-mbstring.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-mysql.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-odbc.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-opcache.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-pdo.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-pear.noarch 1.10.13-0redhat.8.220415.1034
  • plesk-php74-pgsql.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-process.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-pspell.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-redis.x86_64 5.3.7-0redhat.8.220415.1034
  • plesk-php74-snmp.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-soap.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-sodium.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-tidy.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-xdebug.x86_64 3.1.4-0redhat.8.220415.1034
  • plesk-php74-xml.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php74-xmlrpc.x86_64 7.4.29-0redhat.8.220415.1034
  • plesk-php80.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-bcmath.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-cli.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-dba.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-enchant.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-fpm.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-gd.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-imagick.x86_64 3.7.0.1-0redhat.8.220513.0910
  • plesk-php80-imap.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-intl.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-ldap.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-mbstring.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-mysql.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-odbc.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-opcache.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-pdo.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-pear.noarch 1.10.13-0redhat.8.220513.0910
  • plesk-php80-pgsql.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-process.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-pspell.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-redis.x86_64 5.3.7-0redhat.8.220513.0910
  • plesk-php80-snmp.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-soap.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-sodium.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-tidy.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-php80-xdebug.x86_64 3.1.4-0redhat.8.220513.0910
  • plesk-php80-xml.x86_64 8.0.19-0redhat.8.220513.0910
  • plesk-phpenv.noarch 0.9.0-2.redhat.8+p18.0.44.0+t220513.0042
  • plesk-platform-runtime.x86_64 1.0.3-0redhat.8.220421.1713
  • plesk-py27.x86_64 2.7.17-1centos.8.220330.1131
  • plesk-py27-bcrypt.x86_64 3.1.7-1centos.8.220330.1131
  • plesk-py27-cffi.x86_64 1.13.2-1centos.8.220330.1131
  • plesk-py27-cryptography.x86_64 2.8-1centos.8.220330.1131
  • plesk-py27-dnspython.x86_64 1.16.0-1centos.8.220330.1131
  • plesk-py27-ecdsa.x86_64 0.15-1centos.8.220330.1131
  • plesk-py27-enum34.x86_64 1.1.6-1centos.8.220330.1131
  • plesk-py27-ipaddress.x86_64 1.0.23-1centos.8.220330.1131
  • plesk-py27-paramiko.x86_64 2.10.3-1centos.8.220330.1131
  • plesk-py27-psycopg2.x86_64 2.8.4-1centos.8.220330.1131
  • plesk-py27-pyasn1.x86_64 0.4.8-1centos.8.220330.1131
  • plesk-py27-pynacl.x86_64 1.3.0-1centos.8.220330.1131
  • plesk-py27-pysmb.x86_64 1.1.28-1centos.8.220330.1131
  • plesk-py27-pyyaml.x86_64 5.3-1centos.8.220330.1131
  • plesk-py27-six.x86_64 1.13.0-1centos.8.220330.1131
  • plesk-python2-inotify.x86_64 0.9.6.1-2.redhat.8+p18.0.43.0+t220331.2159
  • plesk-python2-libxml2.x86_64 2.9.7.1-2.redhat.8+p18.0.43.0+t220331.2159
  • plesk-python3-regex.x86_64 2021.11.10-2.redhat.8+p18.0.43.0+t220406.2051
  • plesk-rdbmspp.x86_64 2.0.3-0redhat.8.220421.1713
  • plesk-release.x86_64 18.0.44.0-2.redhat.8+p18.0.44.0+t220520.1933
  • plesk-repair-kit.x86_64 18.0-2.redhat.8+p18.0.44.0+t220520.0639
  • plesk-roundcube.noarch 1.4.13-2.redhat.8+p18.0.44.0+t220422.0554
  • plesk-rrd.x86_64 1.7.2-2.redhat.8+p18.0.44.0+t220426.1615
  • plesk-service-node-utilities.x86_64 18.0-2.redhat.8+p18.0.44.0+t220520.0639
  • plesk-task-manager.x86_64 18.0-2.redhat.8+p18.0.44.0+t220426.1615
  • plesk-ui-library.noarch 18.0-2.redhat.8+p18.0.44.0+t220503.1034
  • plesk-web-hosting.x86_64 18.0-2.redhat.8+p18.0.44.0+t220506.1241
  • plesk-web-socket.x86_64 18.0-2.redhat.8+p18.0.44.0+t220422.0554
  • plymouth.x86_64 0.9.4-11.20200615git1e36e30.el8
  • plymouth-core-libs.x86_64 0.9.4-11.20200615git1e36e30.el8
  • plymouth-scripts.x86_64 0.9.4-11.20200615git1e36e30.el8
  • podman.x86_64 2:4.0.2-6.module_el8.6.0+2878+e681bc44
  • podman-catatonit.x86_64 2:4.0.2-6.module_el8.6.0+2878+e681bc44
  • policycoreutils.x86_64 2.9-19.el8
  • policycoreutils-python-utils.noarch 2.9-19.el8
  • polkit.x86_64 0.115-13.el8_5.2
  • polkit-libs.x86_64 0.115-13.el8_5.2
  • polkit-pkla-compat.x86_64 0.1-12.el8
  • popt.x86_64 1.18-1.el8
  • postfix.x86_64 2:3.5.14-2.redhat.8+p18.0.44.0+t220520.0639
  • pp18.0.44-bootstrapper.x86_64 18.0-2.redhat.8+p18.0.44.0+t220518.2121
  • prefixdevname.x86_64 0.1.0-6.el8
  • procps-ng.x86_64 3.3.15-6.el8
  • protobuf-c.x86_64 1.3.0-6.el8
  • psa.x86_64 18.0.44-2.redhat.8+p18.0.44.0+t220422.0554
  • psa-autoinstaller.x86_64 3.43.0-0redhat.8.220406.1432
  • psa-libpam-plesk.x86_64 18.0-2.redhat.8+p18.0.44.0+t220422.0554
  • psa-libxml-proxy.x86_64 2.9.12-2.redhat.8+p18.0.44.0+t220421.1622
  • psa-locale-base-en-US.noarch 18.0-2.redhat.8+p18.0.44.0+t220520.0639
  • psa-logrotate.x86_64 3.19.0-2.redhat.8+p18.0.44.0+t220426.1615
  • psa-mail-driver-common.x86_64 18.0-2.redhat.8+p18.0.44.0+t220520.0639
  • psa-mod_aclr2.x86_64 14081815-2.redhat.8+p18.0.42.0+t220211.2259
  • psa-mod_fcgid.x86_64 2.3.9.5-2.redhat.8+p18.0.44.0+t220422.0554
  • psa-mod_sysenv.x86_64 0.2-2.redhat.8+p18.0.42.0+t220211.2259
  • psa-phpmyadmin.noarch 5.1.3-2.redhat.8+p18.0.44.0+t220518.2121
  • psa-proftpd.x86_64 1.3.7d-2.redhat.8+p18.0.44.0+t220516.1925
  • psa-selinux.noarch 18.0.20-2.redhat.8+p18.0.44.0+t220422.0554
  • psa-updates.noarch 18.0-2.redhat.8+p18.0.42.0+t220211.2259
  • psa-vhost.noarch 18.0-2.redhat.8+p18.0.44.0+t220422.0554
  • psacct.x86_64 6.6.3-4.el8
  • psmisc.x86_64 23.1-5.el8
  • publicsuffix-list-dafsa.noarch 20180723-1.el8
  • python2.x86_64 2.7.18-10.module_el8.6.0+2781+fed64c13.alma
  • python2-libs.x86_64 2.7.18-10.module_el8.6.0+2781+fed64c13.alma
  • python2-pip.noarch 9.0.3-19.module_el8.6.0+2781+fed64c13
  • python2-pip-wheel.noarch 9.0.3-19.module_el8.6.0+2781+fed64c13
  • python2-setuptools.noarch 39.0.1-13.module_el8.6.0+2781+fed64c13
  • python2-setuptools-wheel.noarch 39.0.1-13.module_el8.6.0+2781+fed64c13
  • python3-asn1crypto.noarch 0.24.0-3.el8
  • python3-audit.x86_64 3.0.7-2.el8.2
  • python3-bind.noarch 32:9.11.36-3.el8
  • python3-cairo.x86_64 1.16.3-6.el8
  • python3-cffi.x86_64 1.11.5-5.el8
  • python3-chardet.noarch 3.0.4-7.el8
  • python3-configobj.noarch 5.0.6-11.el8
  • python3-cryptography.x86_64 3.2.1-5.el8
  • python3-dateutil.noarch 1:2.6.1-6.el8
  • python3-dbus.x86_64 1.2.4-15.el8
  • python3-decorator.noarch 4.2.1-2.el8
  • python3-dmidecode.x86_64 3.12.2-15.el8
  • python3-dnf.noarch 4.7.0-8.el8.alma
  • python3-dnf-plugin-spacewalk.noarch 2.8.5-11.module_el8.3.0+2053+3ddf2832
  • python3-dnf-plugins-core.noarch 4.0.21-11.el8
  • python3-firewall.noarch 0.9.3-13.el8
  • python3-gobject.x86_64 3.28.3-2.el8
  • python3-gobject-base.x86_64 3.28.3-2.el8
  • python3-gpg.x86_64 1.13.1-11.el8
  • python3-hawkey.x86_64 0.63.0-8.el8.alma
  • python3-html5lib.noarch 1:0.999999999-6.el8
  • python3-hwdata.noarch 2.3.6-3.el8
  • python3-idna.noarch 2.5-5.el8
  • python3-libcomps.x86_64 0.1.18-1.el8
  • python3-libdnf.x86_64 0.63.0-8.el8.alma
  • python3-librepo.x86_64 1.14.2-1.el8
  • python3-libs.x86_64 3.6.8-45.el8.alma
  • python3-libselinux.x86_64 2.9-5.el8
  • python3-libsemanage.x86_64 2.9-8.el8
  • python3-libstoragemgmt.x86_64 1.9.1-3.el8
  • python3-libxml2.x86_64 2.9.7-13.el8
  • python3-linux-procfs.noarch 0.7.0-1.el8
  • python3-lxml.x86_64 4.2.3-4.el8
  • python3-netifaces.x86_64 0.10.6-4.el8
  • python3-newt.x86_64 0.52.20-11.el8
  • python3-nftables.x86_64 1:0.9.3-25.el8
  • python3-pcp.x86_64 5.3.5-8.el8
  • python3-perf.x86_64 4.18.0-372.9.1.el8
  • python3-pexpect.noarch 4.3.1-3.el8
  • python3-pip.noarch 9.0.3-22.el8
  • python3-pip-wheel.noarch 9.0.3-22.el8
  • python3-ply.noarch 3.9-9.el8
  • python3-policycoreutils.noarch 2.9-19.el8
  • python3-psutil.x86_64 5.4.3-11.el8
  • python3-ptyprocess.noarch 0.5.2-4.el8
  • python3-pyOpenSSL.noarch 19.0.0-1.el8
  • python3-pycparser.noarch 2.14-14.el8
  • python3-pydbus.noarch 0.6.0-5.el8
  • python3-pysocks.noarch 1.6.8-3.el8
  • python3-pyudev.noarch 0.21.0-7.el8
  • python3-pyyaml.x86_64 3.12-12.el8
  • python3-requests.noarch 2.20.0-2.1.el8_1
  • python3-rhn-check.x86_64 2.8.16-13.module_el8.3.0+2053+3ddf2832
  • python3-rhn-client-tools.x86_64 2.8.16-13.module_el8.3.0+2053+3ddf2832
  • python3-rhn-setup.x86_64 2.8.16-13.module_el8.3.0+2053+3ddf2832
  • python3-rhnlib.noarch 2.8.6-8.module_el8.3.0+2053+3ddf2832
  • python3-rpm.x86_64 4.14.3-23.el8
  • python3-schedutils.x86_64 0.6-6.el8
  • python3-setools.x86_64 4.3.0-3.el8
  • python3-setuptools.noarch 39.2.0-6.el8
  • python3-setuptools-wheel.noarch 39.2.0-6.el8
  • python3-six.noarch 1.11.0-8.el8
  • python3-slip.noarch 0.6.4-11.el8
  • python3-slip-dbus.noarch 0.6.4-11.el8
  • python3-sssdconfig.noarch 2.6.2-4.el8_6
  • python3-syspurpose.x86_64 1.28.29-3.el8.alma
  • python3-systemd.x86_64 234-8.el8
  • python3-tracer.noarch 0.7.5-2.el8
  • python3-unbound.x86_64 1.7.3-17.el8
  • python3-urllib3.noarch 1.24.2-5.el8
  • python3-webencodings.noarch 0.5.1-6.el8
  • python36.x86_64 3.6.8-38.module_el8.5.0+2569+5c5719bc
  • quota.x86_64 1:4.04-14.el8
  • quota-nls.noarch 1:4.04-14.el8
  • rdma-core.x86_64 37.2-1.el8
  • readline.x86_64 7.0-10.el8
  • realmd.x86_64 0.16.3-25.el8
  • rhn-check.x86_64 2.8.16-13.module_el8.3.0+2053+3ddf2832
  • rhn-client-tools.x86_64 2.8.16-13.module_el8.3.0+2053+3ddf2832
  • rhn-setup.x86_64 2.8.16-13.module_el8.3.0+2053+3ddf2832
  • rhnlib.noarch 2.8.6-8.module_el8.3.0+2053+3ddf2832
  • rhnsd.x86_64 5.0.35-3.module_el8.3.0+2053+3ddf2832
  • rng-tools.x86_64 6.14-4.git.b2b7934e.el8
  • rootfiles.noarch 8.1-22.el8
  • rpm.x86_64 4.14.3-23.el8
  • rpm-build-libs.x86_64 4.14.3-23.el8
  • rpm-libs.x86_64 4.14.3-23.el8
  • rpm-plugin-selinux.x86_64 4.14.3-23.el8
  • rpm-plugin-systemd-inhibit.x86_64 4.14.3-23.el8
  • rsync.x86_64 3.1.3-14.el8_6.2
  • rsyslog.x86_64 8.2102.0-7.el8
  • rsyslog-gnutls.x86_64 8.2102.0-7.el8
  • rsyslog-gssapi.x86_64 8.2102.0-7.el8
  • rsyslog-relp.x86_64 8.2102.0-7.el8
  • runc.x86_64 1:1.0.3-2.module_el8.6.0+2878+e681bc44
  • samba-client-libs.x86_64 4.15.5-5.el8
  • samba-common.noarch 4.15.5-5.el8
  • samba-common-libs.x86_64 4.15.5-5.el8
  • sed.x86_64 4.5-5.el8
  • selinux-policy.noarch 3.14.3-95.el8
  • selinux-policy-targeted.noarch 3.14.3-95.el8
  • sendmail-milter.x86_64 8.15.2-34.el8
  • setroubleshoot-plugins.noarch 3.3.14-1.el8
  • setroubleshoot-server.x86_64 3.3.26-3.el8
  • setup.noarch 2.12.2-6.el8
  • sg3_utils.x86_64 1.44-5.el8
  • sg3_utils-libs.x86_64 1.44-5.el8
  • shadow-utils.x86_64 2:4.6-16.el8
  • shadow-utils-subid.x86_64 2:4.6-16.el8
  • shared-mime-info.x86_64 1.9-3.el8
  • sharutils.x86_64 4.15.2-11.el8
  • slang.x86_64 2.3.2-3.el8
  • slirp4netns.x86_64 1.1.8-2.module_el8.6.0+2878+e681bc44
  • smartmontools.x86_64 1:7.1-1.el8
  • snappy.x86_64 1.1.8-3.el8
  • sos.noarch 4.2-19.el8_6.alma
  • sqlite.x86_64 3.26.0-15.el8
  • sqlite-libs.x86_64 3.26.0-15.el8
  • squashfs-tools.x86_64 4.3-20.el8
  • sscg.x86_64 2.3.3-14.el8
  • sssd.x86_64 2.6.2-4.el8_6
  • sssd-ad.x86_64 2.6.2-4.el8_6
  • sssd-client.x86_64 2.6.2-4.el8_6
  • sssd-common.x86_64 2.6.2-4.el8_6
  • sssd-common-pac.x86_64 2.6.2-4.el8_6
  • sssd-ipa.x86_64 2.6.2-4.el8_6
  • sssd-kcm.x86_64 2.6.2-4.el8_6
  • sssd-krb5.x86_64 2.6.2-4.el8_6
  • sssd-krb5-common.x86_64 2.6.2-4.el8_6
  • sssd-ldap.x86_64 2.6.2-4.el8_6
  • sssd-nfs-idmap.x86_64 2.6.2-4.el8_6
  • sssd-proxy.x86_64 2.6.2-4.el8_6
  • strace.x86_64 5.13-4.el8
  • sudo.x86_64 1.8.29-8.el8
  • sw-collectd.x86_64 5.11.0-2.redhat.8+p18.0.44.0+t220426.1615
  • sw-cp-server.x86_64 2.9.1-2.redhat.8+p18.0.44.0+t220421.1622
  • sw-engine.x86_64 3.44.0-0redhat.8.220421.1713
  • sw-engine-cli-3.44.x86_64 3.44.0-0redhat.8.220421.1713
  • sw-nginx.x86_64 1.20.2.1-2.redhat.8+p18.0.44.0+t220520.0639
  • sw-tar.x86_64 1.34-2.redhat.8+p18.0.44.0+t220421.1622
  • symlinks.x86_64 1.4-19.el8
  • sysstat.x86_64 11.7.3-7.el8
  • systemd.x86_64 239-58.el8
  • systemd-libs.x86_64 239-58.el8
  • systemd-pam.x86_64 239-58.el8
  • systemd-udev.x86_64 239-58.el8
  • tar.x86_64 2:1.30-5.el8
  • tcpdump.x86_64 14:4.9.3-3.el8
  • teamd.x86_64 1.31-2.el8
  • time.x86_64 1.9-3.el8
  • timedatex.x86_64 0.5-3.el8
  • tokyocabinet.x86_64 1.4.48-10.el8
  • tpm2-tools.x86_64 4.1.1-5.el8
  • tpm2-tss.x86_64 2.3.2-4.el8
  • tracer-common.noarch 0.7.5-2.el8
  • tree.x86_64 1.7.0-15.el8
  • trousers.x86_64 0.3.15-1.el8
  • trousers-lib.x86_64 0.3.15-1.el8
  • tuned.noarch 2.18.0-2.el8
  • tzdata.noarch 2022a-1.el8
  • udisks2.x86_64 2.9.0-9.el8
  • udisks2-iscsi.x86_64 2.9.0-9.el8
  • udisks2-lvm2.x86_64 2.9.0-9.el8
  • unbound-libs.x86_64 1.7.3-17.el8
  • unixODBC.x86_64 2.3.7-1.el8
  • unzip.x86_64 6.0-46.el8
  • urw-base35-bookman-fonts.noarch 20170801-10.el8
  • urw-base35-c059-fonts.noarch 20170801-10.el8
  • urw-base35-d050000l-fonts.noarch 20170801-10.el8
  • urw-base35-fonts.noarch 20170801-10.el8
  • urw-base35-fonts-common.noarch 20170801-10.el8
  • urw-base35-gothic-fonts.noarch 20170801-10.el8
  • urw-base35-nimbus-mono-ps-fonts.noarch 20170801-10.el8
  • urw-base35-nimbus-roman-fonts.noarch 20170801-10.el8
  • urw-base35-nimbus-sans-fonts.noarch 20170801-10.el8
  • urw-base35-p052-fonts.noarch 20170801-10.el8
  • urw-base35-standard-symbols-ps-fonts.noarch 20170801-10.el8
  • urw-base35-z003-fonts.noarch 20170801-10.el8
  • usb_modeswitch.x86_64 2.5.2-1.el8
  • usb_modeswitch-data.noarch 20191128-1.el8
  • usbutils.x86_64 010-3.el8
  • usermode.x86_64 1.113-2.el8
  • userspace-rcu.x86_64 0.10.1-4.el8
  • util-linux.x86_64 2.32.1-35.el8
  • util-linux-user.x86_64 2.32.1-35.el8
  • vdo.x86_64 6.2.6.14-14.el8
  • vim-common.x86_64 2:8.0.1763-16.el8_5.13
  • vim-enhanced.x86_64 2:8.0.1763-16.el8_5.13
  • vim-filesystem.noarch 2:8.0.1763-16.el8_5.13
  • vim-minimal.x86_64 2:8.0.1763-16.el8_5.13
  • virt-what.x86_64 1.18-13.el8
  • volume_key-libs.x86_64 0.3.11-5.el8
  • wget.x86_64 1.19.5-10.el8
  • which.x86_64 2.21-17.el8
  • words.noarch 3.0-28.el8
  • xdg-utils.noarch 1.1.2-5.el8
  • xe-guest-utilities.x86_64 7.18.0-1
  • xe-guest-utilities-xenstore.x86_64 7.18.0-1
  • xfsdump.x86_64 3.1.8-4.el8
  • xfsprogs.x86_64 5.0.0-10.el8
  • xinetd.x86_64 2:2.3.15-24.el8
  • xkeyboard-config.noarch 2.28-1.el8
  • xmlrpc-c.x86_64 1.51.0-6.el8
  • xorg-x11-font-utils.x86_64 1:7.5-41.el8
  • xorg-x11-fonts-ISO8859-1-100dpi.noarch 7.5-19.el8
  • xorg-x11-server-utils.x86_64 7.7-27.el8
  • xz.x86_64 5.2.4-3.el8
  • xz-libs.x86_64 5.2.4-3.el8
  • yum.noarch 4.7.0-8.el8.alma
  • yum-utils.noarch 4.0.21-11.el8
  • zip.x86_64 3.0-23.el8
  • zlib.x86_64 1.2.11-18.el8_5
  • zstd.x86_64 1.4.4-1.el8